Navori-Software und -Dienste nicht von Apache/Log4j-Schwachstelle betroffen

Navori-Software und -Dienste nicht von Apache/Log4j-Schwachstelle betroffen

Bei Navori Labs nehmen wir Sicherheit und Datenschutz sehr ernst.

Angesichts der kürzlich entdeckten Apache/Log4j-Schwachstelle das so viele Unternehmen weltweit beeinflusst hat, das wollten wir Ihnen bestätigen Navori Labs ist von dieser Schwachstelle bei Apache und dessen Verwendung der Log4j-Bibliothek nicht betroffen. Wir verwenden weder Apache noch die Log4j-Bibliothek auf unseren internen oder kundenorientierte Produktionssysteme.