El software y los servicios de Navori no se ven afectados por la vulnerabilidad de Apache/Log4j

El software y los servicios de Navori no se ven afectados por la vulnerabilidad de Apache/Log4j

En Navori Labs, nos tomamos la seguridad y la privacidad muy en serio.

A la luz de los recientemente descubiertos Vulnerabilidad Apache/Log4j que ha impactado a tantas empresas a nivel mundial, queríamos confirmarles que Laboratorios Navori no se ve afectado por esta vulnerabilidad con Apache y su uso de la biblioteca Log4j. No utilizamos Apache ni la biblioteca Log4j en ninguno de nuestros servicios internos o sistemas de producción orientados al cliente.